Anonymous 04/27/2021 (Tue) 03:26:47 No.14703 del
>>14405
>GTK3 GTK2 QT are all bad
What am I supposed to use then?